SWISS-BIKER


 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [Résolu] Cliquetis et démarrage à chaud difficile...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: [Résolu] Cliquetis et démarrage à chaud difficile...   Dim 18 Juin 2017 - 23:46

Bonjour,

ma brêle ne roule pas beaucoup et je la stocke pour l'hiver du 31 Novembre au 1er Avril ce qui n'est pas forcément très bon pour sa santé.

Comme indiqué sous sa photo qui me sert d'avatar, c'est une FXD de 2011, donc équipée d'un TC 96 CI aux normes Euro 3. Absolutely stock (même le pied de GPS est signé de la MO-CO...) elle n'a que 12000 km.

Cette année, à la remise en route, elle a ratatouillé un max, au point de caler aux feux rouges. Faut dire que j'ai fait une connerie : avant stockage, je n'ai pas refait le plein et en plus, c'est un fond d'Euro 10 qui restait dans le réservoir... Bref, pendant les 15 bornes que j'ai fait pour la faire sécher après lavage et aller jusqu'à la pompe pour faire le plein et regonfler les pneus, elle m'a fait pas mal de "bad vibrations".

Par la suite ça s'est arrangé, mais depuis cet épisode, un cliquetis bizarre qui ne semble pas venir directement du moteur (pas synchrone avec le régime) mais que je n'arrive pas à localiser se produit régulièrement. D'expérience, je pense à un boulon desserré ou perdu ou encore à une soudure cassée (quoique, avec le montage du bourrin sur silentblocs, ça ne devrait plus se produire).

Autre bizarrerie, à chaud, les redémarrages sont difficiles. Je suis souvent obligé de couper le contact, de le remettre pour une deuxième tentative qui elle, aboutit à tous les coups.

Pour le reste, RAS. Elle ne bouffe pas d'huile, celle-ci est claire après 4000 bornes sur 2 ans, au toucher elle fait bien ses 20-50 de viscosité sans problème. La révision des 8000 km a été faite par le cons il y aura bientôt 2 ans.

Merci de vos suggestions, je ne vois rien à ajouter pour faciliter un diag à distance. Si, juste un détail : je m'arrange pour mettre du SP95 que j'achète le plus souvent dans une supérette près de chez moi et qui débite pas mal, donc en principe mon carburant est de bonne qualité mais ça ne change rien.

Tout ceci n'aurait rien d'inquiétant SAUF que c'est nouveau...


Dernière édition par Thierry Cavalié le Ven 23 Juin 2017 - 10:43, édité 3 fois (Raison : Ajout de précisions)
Revenir en haut Aller en bas
Jc
Twin Cam 96
Twin Cam 96
avatar

Masculin
Nombre de messages : 4514
Age : 59
Localisation : A quelle heure ?
Moto : Oui,
Loisirs : Aussi...
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 7:57

Tu devrais y mettre du SP 98 et tester, nos meules sont faites pour rouler au 98 ... Wink
Revenir en haut Aller en bas
http://jc-marcel.wixsite.com/photos
Panther
1340 Big Twin Evo
1340 Big Twin Evo
avatar

Masculin
Nombre de messages : 1013
Age : 62
Localisation : Namur (Belgique)
Moto : Harley FXST 2001
Loisirs : moto, saxo, bricolage
Date d'inscription : 01/10/2015

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 8:30

voilà c'est ce que je fais aussi depuis 2 ans ...

uniquement du 98, que ce soit dans la tondeuse, le V8 ou la moto, même combat

la 95 c'est de la merde, même la E10 (qui fait consommer 10 litres pour 85 kms au Softail avec des claquements moteur impressionnants même sur le filet de gaz, et en plus "fige" l'essence dans les réservoir et système de carbu ou injection)
Revenir en haut Aller en bas
Jc
Twin Cam 96
Twin Cam 96
avatar

Masculin
Nombre de messages : 4514
Age : 59
Localisation : A quelle heure ?
Moto : Oui,
Loisirs : Aussi...
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 11:34

affraid Surtout ne jamais mettre du E10 !
Revenir en haut Aller en bas
http://jc-marcel.wixsite.com/photos
Dutch26
Twin Cam 96
Twin Cam 96
avatar

Masculin
Nombre de messages : 5741
Age : 54
Localisation : Drôme (26)
Moto : Electra Glide Classic 1993
Loisirs : oui :-)
Date d'inscription : 30/01/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 13:13

Les carburants d'aujourd'hui vieillissent très mal, comparé à avant, ce n'est pas raisonnable d'hiverner avec de la E10 dans le réservoir... En plus un réservoir vide produit plus de condensation de l'oxygène...

(rien à voir avec tes soucis ) Si ton huile a deux ans fait donc une vidange cet été, elle se dégrade naturellement aussi

Il se peut que tes bougies aient souffert de la mauvaise combustion de la remise en route...
Revenir en haut Aller en bas
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 15:30

Je suis d'accord dans l'ensemble avec vos remarques, à ceci près que :

- toujours précurseurs quand il s'agit de faire des conneries, les français sont très fiers de remplacer la 95 par de l'E 10, ce qui fait que souvent, on n'a pas le choix.

- Dans le même ordre d'idée, il y a aujourd'hui autant d'éthanol dans le 98 que dans le 95. Nos moteurs étant faits pour tourner à la 92, ça ne sert plus à rien de choisir le 98

- L'huile synthétique se détériore très vite, pas la 20W50 qui tient largement 4 ans en surveillant sa qualité naturellement.
Revenir en haut Aller en bas
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 18:16

AYÉ, TROUVÉ !

Le cliquetis, c'est le pot supérieur qui se fait la malle juste après la vanne anti-bruit, je viens de voir ça en rentrant de ballade. J'attends que ça refroidisse pour réparer.
Revenir en haut Aller en bas
chica
1340 Big Twin Evo
1340 Big Twin Evo
avatar

Masculin
Nombre de messages : 1366
Age : 66
Localisation : toulouse ou limoges
Moto : softail héritage 1450
Loisirs : aucun
Date d'inscription : 29/07/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 18:18

Dutch26[b] a écrit:
Les carburants d'aujourd'hui vieillissent très mal, comparé à avant[/b], ce n'est pas raisonnable d'hiverner avec de la E10 dans le réservoir... En plus un réservoir vide produit plus de condensation de l'oxygène...

(rien à voir avec tes soucis ) Si ton huile a deux ans fait donc une vidange cet été, elle se dégrade naturellement aussi

Il se peut que tes bougies aient souffert de la mauvaise combustion de la remise en route...


pour exemple,le micro tracteur qui ne sert que 3 a 4 mois dans l'année,ma laissé en plant réservoir bouché,avec du 95

Revenir en haut Aller en bas
Dutch26
Twin Cam 96
Twin Cam 96
avatar

Masculin
Nombre de messages : 5741
Age : 54
Localisation : Drôme (26)
Moto : Electra Glide Classic 1993
Loisirs : oui :-)
Date d'inscription : 30/01/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 18:40

chica a écrit:
Dutch26[b] a écrit:
Les carburants d'aujourd'hui vieillissent très mal, comparé à avant[/b], ce n'est pas raisonnable d'hiverner avec de la E10 dans le réservoir...


pour exemple,le micro tracteur qui ne sert que 3 a 4 mois dans l'année,ma laissé en plant réservoir bouché,avec du 95


Vi, et ça le fera que tu ais du 95, de la E10 ou du 98, tout ça vieillit mal...
Revenir en haut Aller en bas
samourai21
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 11302
Age : 61
Localisation : à l'usine
Moto : sports non conforme et ressort carbus
Loisirs : a 50%
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 19:03

Thierry Cavalié a écrit:
Je suis d'accord dans l'ensemble avec vos remarques, à ceci près que :

- toujours précurseurs quand il s'agit de faire des conneries, les français sont très fiers de remplacer la 95 par de l'E 10, ce qui fait que souvent, on n'a pas le choix.

- Dans le même ordre d'idée, il y a aujourd'hui autant d'éthanol dans le 98 que dans le 95. Nos moteurs étant faits pour tourner à la 92, ça ne sert plus à rien de choisir le 98

- L'huile synthétique se détériore très vite, pas la 20W50 qui tient largement 4 ans en surveillant sa qualité naturellement.

Shocked Shocked Shocked
tu sorts d'où toutes ces conneries scratch

_________________
Revenir en haut Aller en bas
samourai21
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 11302
Age : 61
Localisation : à l'usine
Moto : sports non conforme et ressort carbus
Loisirs : a 50%
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 19:04

écoutes donc les anciens de ce forum qui ont de l'expérience cheers

_________________
Revenir en haut Aller en bas
BIG BORE
Gros trou
Gros trou
avatar

Masculin
Nombre de messages : 2213
Age : 60
Localisation : ISERE
Moto : 1340 Zero Engineering type 5 & 750 H2 1974
Loisirs : à plein temps
Date d'inscription : 20/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 19:14

Thierry Cavalié a écrit:


- L'huile synthétique se détériore très vite, pas la 20W50 qui tient largement 4 ans en surveillant sa qualité naturellement.

Faux, la synthèse est plus stable de par la taille homogène de ses molécules et l’absence de contaminants ce qui évite son oxydation, une des preuve concrète de cette évolution est l'intervalle entre 2 vidanges préconisée par les fabricants auto et moto qui est passé de 3000 km ou 1 an dans les années 70 à 20 ou 30000 km ou 2 ans de nos jours
Revenir en haut Aller en bas
samourai21
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 11302
Age : 61
Localisation : à l'usine
Moto : sports non conforme et ressort carbus
Loisirs : a 50%
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 19:28

je rajoute que nos moteurs sont à refroidissement à air , même si les derniers modèles sont à eau

_________________
Revenir en haut Aller en bas
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 20:32

BIG BORE a écrit:
Thierry Cavalié a écrit:


- L'huile synthétique se détériore très vite, pas la 20W50 qui tient largement 4 ans en surveillant sa qualité naturellement.

Faux, la synthèse est plus stable de par la taille homogène de ses molécules et l’absence de contaminants ce qui évite son oxydation, une des preuve concrète de cette évolution est l'intervalle entre 2 vidanges préconisée par les fabricants auto et moto qui est passé de 3000 km ou 1 an dans les années 70 à 20 ou 30000 km ou 2 ans de nos jours

Ben non, l'espacement en km entre les vidanges est dû à l'absence d'usure, donc de charge en particules métalliques des huiles de synthèse. Par contre, une vidange par an est obligatoire avec la 5W20 courante chez les Japs tout comme pour ma boite à roues qui tourne à la 0W10, ce qui me coûte une blinde. L'huile synthétique étant obtenue généralement par hydrocraquage, je suppose qu'elle est hydrophile et que c'est pour ça que sa durée de vie est courte.

A propos des carburants, ça évolue très vite. On doit ça à Ségolène, l'incompétence et la bêtise faites femme. Un exemple : entre Lille et Dunkerque, il n'y a qu'une station service sur l'autoroute et elle ne distribue plus de SP 95 depuis quelques mois. Pire : à terme, l'objectif est de ne distribuer que de l'E 10 en attendant sans doute la mise au point d'un E 15, voire d'un E 20 et tant pis pour les véhicules même récents non compatibles.

Quand à l'expérience, j'ai déroulé pas mal de corde aussi...
Revenir en haut Aller en bas
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Lun 19 Juin 2017 - 21:33

Dutch26 a écrit:
Les carburants d'aujourd'hui vieillissent très mal, comparé à avant, ce n'est pas raisonnable d'hiverner avec de la E10 dans le réservoir... En plus un réservoir vide produit plus de condensation de l'oxygène...

(rien à voir avec tes soucis ) Si ton huile a deux ans fait donc une vidange cet été, elle se dégrade naturellement aussi

Il se peut que tes bougies aient souffert de la mauvaise combustion de la remise en route...

Je sais, c'est pas raisonnable... Je devais faire le plein puis temps de merde, flotte, froid, etc. Là-dessus, le 30 novembre arrive, pas le droit de rouler à cause du contrat d'assurance et puis voilà. Je connais d'autant mieux ces problèmes de condensation que je suis pilote et que le premier geste qu'on fait le matin avant de sortir les pièges du hangar, c'est une purge des réservoirs.

Je regarderai une bougie mais je n'y crois pas trop. Le problème, c'est que la MO CO fabrique des bourrins pour l'essence américaine, 92 de taux d'octane maxi mais pas de saloperie d'alcool de bois ou de maïs et merde pour ces cons d'Européens qui réinventent les carburants.
Revenir en haut Aller en bas
BIG BORE
Gros trou
Gros trou
avatar

Masculin
Nombre de messages : 2213
Age : 60
Localisation : ISERE
Moto : 1340 Zero Engineering type 5 & 750 H2 1974
Loisirs : à plein temps
Date d'inscription : 20/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 1:34

La HC est Hydro-craquée pas la vraie synthétique de qualité (qui effectivement est moins courante et plus chère) mais c'est pas grave continue de mettre de la minérale en la gardant 4 ans ca ne me dérange absolument pas lol!
Revenir en haut Aller en bas
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 17:38

En fait, le cliquetis, c'était juste le pare-chaleur du pot qui était mal positionné. Rien de desserré, j'ai même dû mettre du WD40 sur les vis des colliers pour ne rien abîmer. Débriefing : à cause de la longueur du tube support, le pot "supérieur" est monté souple par rapport au reste de la ligne d'échappement. Le chevauchement de la partie tuyau sur la partie pot étant incorrect, les vibrations provoquent un tintement au point de contact de ces 2 parties du pare-chaleur. Il m'a donc suffi de prendre modèle sur l'autre pot pour positionner ces pièces avant de resserrer les colliers.

On verra demain si ça marche, avec cette chaleur je préfère rester au frais à côté d'une bouteille de bière Salvetat
Revenir en haut Aller en bas
Sport40
1340 Big Twin Evo
1340 Big Twin Evo
avatar

Masculin
Nombre de messages : 1049
Age : 57
Localisation : Cote sud des Landes
Moto : RK Standard, Kawa GPZ
Loisirs : Balades, vélo, bricolage.
Date d'inscription : 10/01/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 17:58

Un souci de moins cheers
Reste le démarrage à chaud...
Il faut la faire rouler, la mécanique n'aime pas rester au repos.
Pour l'huile, sans revenir sur ce qui précède, j'ai un pote qui a beaucoup de motos de tous les âges dans son garage et
il vidange tous les ans.
Récemment j'ai ouvert un moteur de 500 CX qui ne roule pas beaucoup et j'ai trouvé de la "mayonnaise" au démontage du carter
de distribution. Les différences de températures engendrent de la condensation qui ne fait pas bon ménage avec l'huile...
Revenir en haut Aller en bas
http://boutsdepassions.over-blog.com/
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 18:21

En fait, pour être précis, la révision des 8000 a été faite début septembre 2015 et à force de dire qu'elle a 12000 bornes, j'ai regardé hier et elle en a 13500 à peu près. Donc, ça tiendra jusqu'à 16000.
La mayo à des endroits qui ne reçoivent que des projections d'huile et après un certain nombre de km, c'est normal qu'il y en ait un peu même en vidangeant tous les ans et même avec de l'huile "super détergente" ou synthétique à base d'huile de pépins de raisins, de noix et d'olive...

A chaud, j'ai l'impression que l'ODB ne fait pas envoyer assez de carburant dans les cylindres par la pompe. C'est pour ça que je n'insiste pas si elle ne part pas sur la 1ère compression : je coupe, je remets le contact, l'ODB reboote et ça démarre, sûrement sur des paramètres différents. Ça tient sans doute au fait que ma bécane est stock et que j'ai peut-être un capteur encrassé quelque part à cause de la mauvaise qualité des carburants.

Pourtant tout le monde le sait : l'eau dans l'alcool, c'est néfaste lol!
Revenir en haut Aller en bas
sb-biker
CVO 103 C.I
CVO 103 C.I
avatar

Masculin
Nombre de messages : 7810
Age : 67
Localisation : Bordeaux
Moto : Road King Std
Loisirs : Tt ce qui est mouillé, y compris la bière et le vin !
Date d'inscription : 08/09/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 21:24

Thierry Cavalié a écrit:
En fait, pour être précis, la révision des 8000 a été faite début septembre 2015 et à force de dire qu'elle a 12000 bornes, j'ai regardé hier et elle en a 13500 à peu près. Donc, ça tiendra jusqu'à 16000.
La mayo à des endroits qui ne reçoivent que des projections d'huile et après un certain nombre de km, c'est normal qu'il y en ait un peu même en vidangeant tous les ans et même avec de l'huile "super détergente" ou synthétique à base d'huile de pépins de raisins, de noix et d'olive...

A chaud, j'ai l'impression que l'ODB ne fait pas envoyer assez de carburant dans les cylindres par la pompe. C'est pour ça que je n'insiste pas si elle ne part pas sur la 1ère compression : je coupe, je remets le contact, l'ODB reboote et ça démarre, sûrement sur des paramètres différents. Ça tient sans doute au fait que ma bécane est stock et que j'ai peut-être un capteur encrassé quelque part à cause de la mauvaise qualité des carburants.

Pourtant tout le monde le sait : l'eau dans l'alcool, c'est néfaste lol!

Sauf pour le pastaga ....

Sur le sujet de l'huile, je pense que pour une moto, refroidie à aire et donc avec des températures élevées surtout en été, vidange annuelle est la règle de prudence (enfin au moins la mienne).
Pour les carburants, je ne mets queSP98, voire du SP95 si rien d'autre de dispo et qu'il y a besoin.
Mais pas de SP95E10 ... affraid
Pour ce faire, je cherche une station dés 200 km passés et pars toujours avec un plein (fait la veille en rentrant)


Dernière édition par sb-biker le Mar 20 Juin 2017 - 22:34, édité 1 fois
Revenir en haut Aller en bas
http://www.moto-macho.com/index.html
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 22:08

Le problème, c'est que depuis peu, le SP 98 contient 5% d'éthanol, exactement comme le 95. C'est scandaleux mais c'est comme ça et personne ne semble être au courant.

C'est pour ça que je ne mets plus de 98 dans mon réservoir depuis un an vu que, quitte à acheter de la pisse d'écolocon, autant la payer le moins cher possible.

Pour l'E 10, quand il n'y a rien d'autre, et ça se produira de + en + souvent, c'est toujours mieux que de finir le voyage à pieds.

La surchauffe, c'est vrai que c'est un problème surtout avec la carto d'origine mais tant qu'on roule au moins à 30 à l'heure, le refroidissement reste correct quel que soit le temps. Et de toute façon, la segmentation du cylindre arrière craint beaucoup plus que l'huile. Vu que celle-ci ne chauffe que quand on roule et qu'elle est prévue pour tenir 8000 km, ce qui me paraît beaucoup quand même pour de la minérale mais faisons confiance aux ingénieurs de la MO CO, je ne vois pas en quoi vidanger plus souvent servirait à quelque chose.
Revenir en haut Aller en bas
sb-biker
CVO 103 C.I
CVO 103 C.I
avatar

Masculin
Nombre de messages : 7810
Age : 67
Localisation : Bordeaux
Moto : Road King Std
Loisirs : Tt ce qui est mouillé, y compris la bière et le vin !
Date d'inscription : 08/09/2010

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 22:40

Thierry Cavalié a écrit:
Le problème, c'est que depuis peu, le SP 98 contient 5% d'éthanol, exactement comme le 95. C'est scandaleux mais c'est comme ça et personne ne semble être au courant.

C'est pour ça que je ne mets plus de 98 dans mon réservoir depuis un an vu que, quitte à acheter de la pisse d'écolocon, autant la payer le moins cher possible.

Pour l'E 10, quand il n'y a rien d'autre, et ça se produira de + en + souvent, c'est toujours mieux que de finir le voyage à pieds.

La surchauffe, c'est vrai que c'est un problème surtout avec la carto d'origine mais tant qu'on roule au moins à 30 à l'heure, le refroidissement reste correct quel que soit le temps. Et de toute façon, la segmentation du cylindre arrière craint beaucoup plus que l'huile. Vu que celle-ci ne chauffe que quand on roule et qu'elle est prévue pour tenir 8000 km, ce qui me paraît beaucoup quand même pour de la minérale mais faisons confiance aux ingénieurs de la MO CO, je ne vois pas en quoi vidanger plus souvent servirait à quelque chose.


Pour être précis, ces % sont des maxima, donc 10% pour le SP95E10 et 5% pour le SP95 et SP98.
Ces quelques 5% max, selon les motoristes, ne posent pas de pb de dommage moteur ou de surconsommation.
L'idéal est de mettre du SP100 comme on en trouve en Suisse ...
Revenir en haut Aller en bas
http://www.moto-macho.com/index.html
P-P
Pervers Pépère Taulier
Pervers Pépère Taulier
avatar

Masculin
Nombre de messages : 13906
Age : 45
Localisation : Assens / Suisse
Moto : FXSTB carbu et FLHTK 110th
Loisirs : Ma moto
Date d'inscription : 16/11/2006

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 22:55

A 20 cts plus cher le litre, quand même..

_________________
Revenir en haut Aller en bas
http://swiss-biker.bbconcept.net
Le DRH
1200 Evo
1200 Evo
avatar

Masculin
Nombre de messages : 173
Age : 46
Localisation : Assise !
Moto : HD FLD Switchback 2013
Loisirs : Ex-Guzziste - amateur des impôts gratuits mais surtout des fox à poil lisse !
Date d'inscription : 25/02/2016

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 23:02

Thierry Cavalié a écrit:
Je suis d'accord dans l'ensemble avec vos remarques, à ceci près que :

- toujours précurseurs quand il s'agit de faire des conneries, les français sont très fiers de remplacer la 95 par de l'E 10, ce qui fait que souvent, on n'a pas le choix.

- Dans le même ordre d'idée, il y a aujourd'hui autant d'éthanol dans le 98 que dans le 95. Nos moteurs étant faits pour tourner à la 92, ça ne sert plus à rien de choisir le 98

- L'huile synthétique se détériore très vite, pas la 20W50 qui tient largement 4 ans en surveillant sa qualité naturellement.
Salut

J'aimerai que tu argumentes les deux derniers points qui me semblent très intéressants d'approfondir puisqu'ils comportent deux informations erronées... Wink

J'ai un petit faible pour ta propension à surveiller la qualité d'une huile dont la DLUO peut aller à deux ans selon des cas précis ! What a Face
Revenir en haut Aller en bas
http://www.forumguzzi.fr/index.php
Thierry Cavalié
883 Evo
883 Evo
avatar

Masculin
Nombre de messages : 55
Age : 64
Localisation : Près de Lille
Moto : Harley Davidson FXD 2011
Loisirs : Jardinage, Horlogerie, Promenades en Mob...
Date d'inscription : 01/04/2017

MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   Mar 20 Juin 2017 - 23:16

sb-biker a écrit:
Pour être précis, ces % sont des maxima, donc 10% pour le SP95E10 et 5% pour le SP95 et SP98.
Ces quelques 5% max, selon les motoristes, ne posent pas de pb de dommage moteur ou de surconsommation.
L'idéal est de mettre du SP100 comme on en trouve en Suisse ...

Ça, c'est comme les limitations de vitesse : le maximum devient vite un minimum.

Au dessus de 92 indice RON, le taux d'octane ne change plus rien pour nos moteurs. A la rigueur, si je fais un tour en Suisse un de ces jours, je ferai un plein à la 100 pour décrasser mes sondes lambda puisque ma bécane est stock, donc catalysée. On peut aussi faire ça avec de l'Avgaz 100LL dont l'indice RON est de 130.

Si les fonctionnaires européens étaient moins cons, ils auraient réglementé pour faire ajouter du peroxyde d'hydrogène aux carburants : c'est entièrement écologique, ça diminue nettement la consommation tout en augmentant la puissance. On en trouve d'ailleurs dans les carburants en F1.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Cliquetis et démarrage à chaud difficile...   

Revenir en haut Aller en bas
 
[Résolu] Cliquetis et démarrage à chaud difficile...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ VW Passat 1.9 tdi an 2001 ] Problème démarrage à chaud
» VTE 500 - Démarrage à chaud difficile, voir impossible (au secours !!!)
» Démarrage a chaud difficile
» [ VW Polo 1,9 D 1994 ] problème de Démarrage à chaud.
» [ BMW E39 525d M57 an 2002 ] problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SWISS-BIKER :: Harley Davidson et Kustom Kulture :: Mécanique-
Sauter vers: